<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>PublicAffairs Father&#8217;s Day | PublicAffairs</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.publicaffairsbooks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.publicaffairsbooks.com/comments/feed/" />
<meta name='description' content='PublicAffairs Father&#039;s Day 2020' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.publicaffairsbooks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.publicaffairsbooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.publicaffairsbooks.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=74c39fff49fa5dcc6918' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.publicaffairsbooks.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=54200b2c2bacb5c359d6' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-lens-css-css'  href='https://www.publicaffairsbooks.com/wp-content/themes/hachette-book-group/client/build/css/lens-publicaffairs.css?ver=54200b2c2bacb5c359d6' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.publicaffairsbooks.com/wp-content/mu-plugins/jetpack-9.7/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<link rel="https://api.w.org/" href="https://www.publicaffairsbooks.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.publicaffairsbooks.com/wp-json/wp/v2/landing-page/516647" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.publicaffairsbooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.publicaffairsbooks.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.publicaffairsbooks.com/landing-page/publicaffairs-fathers-day/" />
<link rel='shortlink' href='https://www.publicaffairsbooks.com/?p=516647' />
<link rel="alternate" type="application/json+oembed" href="https://www.publicaffairsbooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publicaffairsbooks.com%2Flanding-page%2Fpublicaffairs-fathers-day%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.publicaffairsbooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publicaffairsbooks.com%2Flanding-page%2Fpublicaffairs-fathers-day%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"hachette","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PublicAffairs Father&#8217;s Day" />
<meta property="og:url" content="https://www.publicaffairsbooks.com/landing-page/publicaffairs-fathers-day/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2018-06-07T18:47:14+00:00" />
<meta property="article:modified_time" content="2021-05-20T19:16:41+00:00" />
<meta property="og:site_name" content="PublicAffairs" />
<meta property="og:image" content="https://www.publicaffairsbooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="PublicAffairs Father&#8217;s Day" />
<meta name="twitter:image" content="https://www.publicaffairsbooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.publicaffairsbooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.publicaffairsbooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.publicaffairsbooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.publicaffairsbooks.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="landing-page-template-default single single-landing-page postid-516647 publicaffairsbooks">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73"><title>Hachette Logo</title><polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-329768392" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-329768392" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-329768392" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-329768392" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-329768392"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-1065225878" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1065225878" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1065225878" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1065225878" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1065225878"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-1383529316" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1383529316" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1383529316" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1383529316" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1383529316"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-1453615623" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1453615623" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1453615623" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1453615623" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1453615623"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-712873363" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-712873363" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-712873363" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-712873363" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-712873363"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-697834336" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-697834336" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-697834336" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-697834336" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-697834336"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-1757314004" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1757314004" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1757314004" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1757314004" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1757314004"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-570115164" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-570115164" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-570115164" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-570115164" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-570115164"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a><span id="expand-site-header__sub-menu-106958010" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-106958010" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-106958010" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-106958010" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-106958010"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-169183009" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-169183009" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-169183009" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-169183009" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-169183009"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-729336995" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-729336995" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-729336995" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-2025570805" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2025570805" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2025570805" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-40620342" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-40620342" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-40620342" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-1673078201" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1673078201" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1673078201" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-339319616" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-339319616" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-339319616" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-723606619" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-723606619" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-723606619" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-723606619" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-723606619"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-885181400" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-885181400" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-885181400" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-885181400" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-885181400"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/open-book/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Open Book">Open Book</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-697237417" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-697237417" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-697237417" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-697237417" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-697237417"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>

<header id="site-header" class="site-header imprint-header publicaffairs">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
		
	<a class="site-header__branding--imprint-header-logo__desktop" href="https://www.publicaffairsbooks.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><defs><style>.cls-1{fill:#231f20;}</style></defs><title>PA</title><path class="cls-1" d="M5.72,34.09H1.3V31H16.83c7.76,0,10.26,5.65,10.26,9.65a9.61,9.61,0,0,1-9.41,9.78h-.52a19.69,19.69,0,0,1-4.71-.61v11.3h4.66v3.15H1.25V61.15H5.68ZM12.41,46a10.57,10.57,0,0,0,2.44.29c3.11,0,5-2.22,5-5.79,0-4.28-2.26-6.69-6.17-6.69H12.41Z"/><path class="cls-1" d="M17.72,64.87H.64V60.5H5.06V34.71H.64V30.38H16.78c8.61,0,10.92,6.44,10.92,10.26a9.86,9.86,0,0,1-2.87,7.24A10,10,0,0,1,17.68,51h-.57a16.83,16.83,0,0,1-4-.47V60.4h4.66ZM1.91,63.6H16.5V61.72H11.84V49l.8.18a18.57,18.57,0,0,0,4.57.62h.51A9.16,9.16,0,0,0,24,47a8.73,8.73,0,0,0,2.49-6.4c0-3.35-2-9-9.64-9h-15v1.84H6.33V61.77H1.91ZM14.85,46.85a12.52,12.52,0,0,1-2.59-.28l-.47-.1V33.11h2c4.24,0,6.78,2.73,6.78,7.34C20.5,44.35,18.29,46.85,14.85,46.85Zm-1.79-1.41c.62.09,1.23.14,1.84.18,2.73,0,4.38-1.93,4.38-5.13,0-3.9-2-6.07-5.51-6.07h-.71ZM29,41.2V38.85H41V41.2H37.44V53.86c0,4.66,2.07,7.86,6.12,7.86,3.48,0,5.93-2.45,5.93-8.14V41.2H46.1V38.85H57.16V41.2H53.87V53.44c0,7-4,11-10.83,11-7.24,0-10.63-4.28-10.63-10.82V41.2Z"/><path class="cls-1" d="M43,64.73c-7.06,0-11-4-11-11.15v-12H28.64v-3H41.25v3H37.77V53.86c0,4.8,2.12,7.58,5.79,7.58s5.65-2.78,5.65-7.81V41.53H45.82v-3H57.44v3H54.2V53.44C54.2,60.59,50.1,64.73,43,64.73ZM32.74,40.87V53.58c0,6.77,3.67,10.54,10.3,10.54s10.54-3.91,10.54-10.68V40.87h3.25V39.18H46.43v1.69h3.39V53.58c0,7.34-3.91,8.42-6.26,8.42-4,0-6.4-3.06-6.4-8.19V40.87h3.48V39.18H29.3v1.74Zm30.3.47H59.7V39H70.43c5.6,0,8.24,2.73,8.24,6.21,0,2.78-1.55,4.8-5,5.74v0c5.56.61,7.16,3.29,7.16,6.11,0,3.3-2.59,7-8.62,7H59.7v-2.3H63Zm5.75,8.8c2.49,0,4.23-1.27,4.23-4.75,0-2.59-1.36-4-3.76-4H68.17v8.8Zm.56,11.58C73.4,61.72,75,60,75,57.11s-2.07-4.61-5.74-4.61H68.17v9.17h1.18Z"/><path class="cls-1" d="M72.17,64.36H59.37v-3h3.34V41.62H59.37v-3h11C76.69,38.66,79,42,79,45.15c0,2.69-1.41,4.62-4.14,5.7,5.13.89,6.26,3.86,6.26,6.26,0,3.48-2.78,7.25-8.9,7.25ZM60,63.74H72.13c5.74,0,8.33-3.34,8.33-6.63s-2.31-5.32-6.87-5.79l-.29,0v-.61l.24,0c3.2-.84,4.8-2.68,4.8-5.41,0-3.67-3-5.88-8-5.88H60V41h3.34V62H60Zm9.36-1.69H67.84V52.21h1.42c3.76,0,6,1.84,6,4.9q0,4.89-5.91,4.94Zm-.89-.61h.84c3.63,0,5.32-1.37,5.32-4.29,0-2.72-2-4.28-5.41-4.28h-.75Zm.33-11h-1V41h1.42c2.54,0,4.09,1.64,4.09,4.37,0,3.36-1.51,5.05-4.52,5.05Zm-.33-.65h.33c2.63,0,3.9-1.46,3.9-4.47,0-2.41-1.22-3.77-3.43-3.77h-.8Zm18.77-8.43H84V39H95.75v2.35H92.32V61.77h8V58h2.59v6.17H84v-2.4h3.25Z"/><path class="cls-1" d="M103.19,64.45H83.7v-3H87l-.09-19.77h-3.3v-3H96v3H92.6V61.44H100V57.67h3.2Zm-18.87-.66h18.21V58.28h-2v3.77H92V41h3.43V39.32H84.27V41h3.25l.09,21H84.36v1.74Zm25.55-22.45h-3.48V39H118.3v2.35H115V61.77h3.35v2.35h-12V61.77h3.48Z"/><path class="cls-1" d="M118.58,64.4H106.06v-3h3.48V41.67h-3.48v-3h12.52v3h-3.34V61.44h3.34Zm-11.86-.66H118V62.05h-3.35V41H118V39.32H106.72V41h3.48V62h-3.48Zm36.85-2.21a15.38,15.38,0,0,1-9.32,2.83,12.39,12.39,0,0,1-12.9-11.82v-.75c0-6.31,4.1-13.37,13.7-13.37a16.92,16.92,0,0,1,5.51.9l.32-1.27h1.84v7.53h-2.16a5.57,5.57,0,0,0-5.84-4.76c-4.61,0-7.34,3.86-7.34,10.5,0,8,4.42,10.78,8.14,10.78a13.55,13.55,0,0,0,8.09-3.1v2.49Z"/><path class="cls-1" d="M133.68,64.68A12.68,12.68,0,0,1,121,52.54v-.75c0-6.59,4.38-13.7,14-13.7a16.28,16.28,0,0,1,5.32.8l.33-1.17h2.4v8.19h-2.78v-.29a5.25,5.25,0,0,0-5.51-4.51c-4.47,0-7,3.71-7,10.21,0,7.72,4.19,10.49,7.81,10.49a13.54,13.54,0,0,0,7.91-3l.51-.42v3.29l-.14.09a16,16,0,0,1-9.5,2.92,3.21,3.21,0,0,0-.62,0Zm1.46-25.93H135c-6.45,0-13.36,4.1-13.36,13.09v.7A12.07,12.07,0,0,0,134.2,64.07a15.35,15.35,0,0,0,9-2.68V59.74a14,14,0,0,1-7.77,2.73c-5.83,0-8.42-5.6-8.42-11.1,0-6.78,2.87-10.83,7.62-10.83a5.86,5.86,0,0,1,6.12,4.76h1.6V38.38h-1.27l-.38,1.36-.33-.09a15.25,15.25,0,0,0-5.27-.9Zm25.93-8.42L172.7,62.66h2.82v1.6h-9.88v-1.6h3.58l-3.67-10.4H153.26l-3.53,10.4h3.11v1.55h-8.05v-1.6h2.78l11.29-32.33h2.21Zm-1.93,3.76L154,50.1h11l-5.79-16Z"/><path class="cls-1" d="M175.85,64.54H165.36V62.33h3.43l-3.43-9.74H153.54l-3.29,9.79h3v2.21H144.6V62.38h2.87l11.25-32.33h2.59l.09.19,11.53,32.14h2.92ZM166,63.93h9.27v-1h-2.78L160.84,30.61H159.1L147.8,62.94h-2.68v1h7.44V63h-3.25L153,51.93h12.7l3.91,11h-3.72v1Zm-.61-13.51H153.5l5.6-17.27,6.26,17.27Zm-11-.65h10.07L159.14,35Z"/><path class="cls-1" d="M190.49,50.94V47.79h1.69v8.38h-1.69V52.54h-7V62.71H187v1.55h-9.89v-1.6h3.53V40.78h-3.53v-1.6h16.62v4.94H192v-3.3h-8.56V50.94Z"/><path class="cls-1" d="M187.33,64.54H176.84V62.33h3.53V41.11h-3.53V38.89h17.22v5.56h-2.3v-3.3h-7.95v9.51l6.35,0V47.46h2.3v9h-2.3V52.82h-6.31v9.56h3.48Zm-9.88-.61h9.27V63h-3.48V52.21h7.58v3.63h1V48.12h-1v3.15l-7.63,0V40.54h9.23v3.3h1V39.51h-16v1H181V63h-3.53Z"/><path class="cls-1" d="M209.59,50.94V47.79h1.7v8.38h-1.7V52.54h-7V62.71h3.48v1.55h-9.83v-1.6h3.53V40.78h-3.53v-1.6H212.9v4.94h-1.7v-3.3h-8.56V50.94Z"/><path class="cls-1" d="M206.44,64.54H196V62.33h3.53V41.11H196V38.89h17.27v5.56H211v-3.3h-8v9.51l6.35,0V47.46h2.31v9h-2.31V52.82H203v9.56h3.48v2.16Zm-9.88-.61h9.22V63H202.3V52.21h7.58v3.63h1V48.12h-1v3.15l-7.58,0V40.54h9.22v3.3h1.09V39.51h-16v1h3.53V63h-3.53v.94Z"/><path class="cls-1" d="M224.14,38.71l8.8,24h2.12v1.55h-7.39v-1.6h2.26l-2.78-7.43h-8.9l-2.63,7.43H218v1.6h-6.1v-1.6H214l8.47-24Zm-1.65,3.9h-.09l-3.58,11.06h7.81Z"/><path class="cls-1" d="M235.38,64.54h-8V62.33h2.12L227,55.51h-8.42l-2.4,6.82h2.21v2.21h-6.68V62.33h2.21l8.47-24,2.07.05,8.8,23.95h2.21v2.21ZM228,63.93h6.73V63h-2L223.9,39l-1.17,0-8.48,24h-2v1h5.46V63h-2.45l2.87-8h9.32l3,8H228Zm-.9-10h-8.7l3.81-11.67h.52Zm-7.86-.61h7l-3.72-9.93Z"/><path class="cls-1" d="M240.23,40.78h-3.57v-1.6h9.88v1.6h-3.48V62.66h3.48v1.55h-10v-1.6h3.67Z"/><path class="cls-1" d="M246.87,64.54H236.28V62.33H240V41.11h-3.58V38.89h10.5v2.22h-3.48V62.38h3.48Zm-10-.61h9.32V63h-3.48V40.49h3.48v-1H237v1h3.58V63h-3.67Z"/><path class="cls-1" d="M253.17,40.78h-3.48v-1.6h9.41c5.65,0,7.86,3.24,7.86,6.54A6.37,6.37,0,0,1,261.5,52v.1c3,1.18,4.33,2.73,6,6.16l2.12,4.38h2.49v1.6h-4.7l-3.16-6.35c-1.83-3.77-3.86-5.23-6.91-5.23H256v10.1h3.58v1.55h-10v-1.6h3.48Zm4.05,10.3c4.19,0,6.59-1.88,6.59-5.17,0-2.4-1.36-5.09-5.46-5.09H256V51.13h1.22Z"/><path class="cls-1" d="M272.47,64.54h-5.22L264,58c-1.79-3.62-3.63-5-6.64-5h-1v9.41h3.57v2.16H249.36V62.33h3.48V41.11h-3.48V38.89h9.74c6,0,8.19,3.68,8.19,6.83a6.62,6.62,0,0,1-4.84,6.4c2.4,1.13,3.71,2.63,5.36,6l2.07,4.18h2.64v2.26Zm-4.85-.61h4.24v-1h-2.4l-2.21-4.56c-1.75-3.58-3.06-4.9-5.84-6l-.19-.09v-.57h.28a6,6,0,0,0,5.18-6c0-3-2-6.21-7.53-6.21h-9.08v1h3.48V63h-3.48v1h9.27v-.9h-3.58V52.35h1.65c3.2,0,5.32,1.56,7.2,5.42Zm-10.4-12.52h-1.5V40.49h2.63c4.24,0,5.74,2.78,5.74,5.42C264.14,49.39,261.65,51.41,257.22,51.41Zm-.85-.66h.85c4,0,6.31-1.78,6.31-4.89,0-1.13-.38-4.8-5.13-4.8h-2Z"/><path class="cls-1" d="M273.55,57.58h1.7v3a5.88,5.88,0,0,0,4.84,2.59,4.77,4.77,0,0,0,5-4.47v-.1c0-5.79-11.58-5.83-11.58-13.27a6.5,6.5,0,0,1,6.26-6.68h.66a7.25,7.25,0,0,1,4.47,1.27V38.47h1.7v6.31h-1.7V42.24a5,5,0,0,0-4.33-2c-2.73,0-4.52,1.56-4.52,4,0,6.44,11.58,5.45,11.58,13.74,0,4-3.06,6.77-7.29,6.77a8.27,8.27,0,0,1-5.18-1.83v2h-1.7Z"/><path class="cls-1" d="M275.53,65.11h-2.31V57.25h2.31V60.5a5.59,5.59,0,0,0,4.52,2.35,4.46,4.46,0,0,0,4.7-4.19c0-2.59-2.49-4-5.08-5.51-3.06-1.74-6.49-3.71-6.49-7.81A6.86,6.86,0,0,1,275,40.49a6.65,6.65,0,0,1,4.75-2.11h.71a7.49,7.49,0,0,1,4.14,1V38.09h2.31v7H284.6V42.33a4.55,4.55,0,0,0-4-1.79c-2.59,0-4.24,1.46-4.24,3.67,0,2.83,2.36,4.1,5.09,5.6,3.06,1.65,6.5,3.53,6.5,8.19,0,4.1-3.2,7.11-7.58,7.11a8.7,8.7,0,0,1-4.89-1.5v1.5Zm-1.65-.61h1V62.19l.51.42a8,8,0,0,0,5,1.79c4.1,0,7-2.63,7-6.45,0-4.23-3.15-5.93-6.17-7.57-2.77-1.51-5.41-3-5.41-6.17,0-2.54,1.93-4.28,4.85-4.28a5.19,5.19,0,0,1,4.56,2.16V44.5h1V38.85h-1v1.79l-.47-.33a7.4,7.4,0,0,0-4.28-1.23h-.71a6.2,6.2,0,0,0-6,6.36c0,3.76,3.16,5.55,6.17,7.29,2.78,1.6,5.41,3.11,5.41,6v.09a5.1,5.1,0,0,1-5.36,4.8,6.14,6.14,0,0,1-5-2.75V58h-1Z"/></svg>
	</a>
	<a class="site-header__branding--imprint-header-logo__mobile" href="https://www.publicaffairsbooks.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><defs><style>.cls-1{fill:#231f20;}</style></defs><title>PA</title><path class="cls-1" d="M5.72,34.09H1.3V31H16.83c7.76,0,10.26,5.65,10.26,9.65a9.61,9.61,0,0,1-9.41,9.78h-.52a19.69,19.69,0,0,1-4.71-.61v11.3h4.66v3.15H1.25V61.15H5.68ZM12.41,46a10.57,10.57,0,0,0,2.44.29c3.11,0,5-2.22,5-5.79,0-4.28-2.26-6.69-6.17-6.69H12.41Z"/><path class="cls-1" d="M17.72,64.87H.64V60.5H5.06V34.71H.64V30.38H16.78c8.61,0,10.92,6.44,10.92,10.26a9.86,9.86,0,0,1-2.87,7.24A10,10,0,0,1,17.68,51h-.57a16.83,16.83,0,0,1-4-.47V60.4h4.66ZM1.91,63.6H16.5V61.72H11.84V49l.8.18a18.57,18.57,0,0,0,4.57.62h.51A9.16,9.16,0,0,0,24,47a8.73,8.73,0,0,0,2.49-6.4c0-3.35-2-9-9.64-9h-15v1.84H6.33V61.77H1.91ZM14.85,46.85a12.52,12.52,0,0,1-2.59-.28l-.47-.1V33.11h2c4.24,0,6.78,2.73,6.78,7.34C20.5,44.35,18.29,46.85,14.85,46.85Zm-1.79-1.41c.62.09,1.23.14,1.84.18,2.73,0,4.38-1.93,4.38-5.13,0-3.9-2-6.07-5.51-6.07h-.71ZM29,41.2V38.85H41V41.2H37.44V53.86c0,4.66,2.07,7.86,6.12,7.86,3.48,0,5.93-2.45,5.93-8.14V41.2H46.1V38.85H57.16V41.2H53.87V53.44c0,7-4,11-10.83,11-7.24,0-10.63-4.28-10.63-10.82V41.2Z"/><path class="cls-1" d="M43,64.73c-7.06,0-11-4-11-11.15v-12H28.64v-3H41.25v3H37.77V53.86c0,4.8,2.12,7.58,5.79,7.58s5.65-2.78,5.65-7.81V41.53H45.82v-3H57.44v3H54.2V53.44C54.2,60.59,50.1,64.73,43,64.73ZM32.74,40.87V53.58c0,6.77,3.67,10.54,10.3,10.54s10.54-3.91,10.54-10.68V40.87h3.25V39.18H46.43v1.69h3.39V53.58c0,7.34-3.91,8.42-6.26,8.42-4,0-6.4-3.06-6.4-8.19V40.87h3.48V39.18H29.3v1.74Zm30.3.47H59.7V39H70.43c5.6,0,8.24,2.73,8.24,6.21,0,2.78-1.55,4.8-5,5.74v0c5.56.61,7.16,3.29,7.16,6.11,0,3.3-2.59,7-8.62,7H59.7v-2.3H63Zm5.75,8.8c2.49,0,4.23-1.27,4.23-4.75,0-2.59-1.36-4-3.76-4H68.17v8.8Zm.56,11.58C73.4,61.72,75,60,75,57.11s-2.07-4.61-5.74-4.61H68.17v9.17h1.18Z"/><path class="cls-1" d="M72.17,64.36H59.37v-3h3.34V41.62H59.37v-3h11C76.69,38.66,79,42,79,45.15c0,2.69-1.41,4.62-4.14,5.7,5.13.89,6.26,3.86,6.26,6.26,0,3.48-2.78,7.25-8.9,7.25ZM60,63.74H72.13c5.74,0,8.33-3.34,8.33-6.63s-2.31-5.32-6.87-5.79l-.29,0v-.61l.24,0c3.2-.84,4.8-2.68,4.8-5.41,0-3.67-3-5.88-8-5.88H60V41h3.34V62H60Zm9.36-1.69H67.84V52.21h1.42c3.76,0,6,1.84,6,4.9q0,4.89-5.91,4.94Zm-.89-.61h.84c3.63,0,5.32-1.37,5.32-4.29,0-2.72-2-4.28-5.41-4.28h-.75Zm.33-11h-1V41h1.42c2.54,0,4.09,1.64,4.09,4.37,0,3.36-1.51,5.05-4.52,5.05Zm-.33-.65h.33c2.63,0,3.9-1.46,3.9-4.47,0-2.41-1.22-3.77-3.43-3.77h-.8Zm18.77-8.43H84V39H95.75v2.35H92.32V61.77h8V58h2.59v6.17H84v-2.4h3.25Z"/><path class="cls-1" d="M103.19,64.45H83.7v-3H87l-.09-19.77h-3.3v-3H96v3H92.6V61.44H100V57.67h3.2Zm-18.87-.66h18.21V58.28h-2v3.77H92V41h3.43V39.32H84.27V41h3.25l.09,21H84.36v1.74Zm25.55-22.45h-3.48V39H118.3v2.35H115V61.77h3.35v2.35h-12V61.77h3.48Z"/><path class="cls-1" d="M118.58,64.4H106.06v-3h3.48V41.67h-3.48v-3h12.52v3h-3.34V61.44h3.34Zm-11.86-.66H118V62.05h-3.35V41H118V39.32H106.72V41h3.48V62h-3.48Zm36.85-2.21a15.38,15.38,0,0,1-9.32,2.83,12.39,12.39,0,0,1-12.9-11.82v-.75c0-6.31,4.1-13.37,13.7-13.37a16.92,16.92,0,0,1,5.51.9l.32-1.27h1.84v7.53h-2.16a5.57,5.57,0,0,0-5.84-4.76c-4.61,0-7.34,3.86-7.34,10.5,0,8,4.42,10.78,8.14,10.78a13.55,13.55,0,0,0,8.09-3.1v2.49Z"/><path class="cls-1" d="M133.68,64.68A12.68,12.68,0,0,1,121,52.54v-.75c0-6.59,4.38-13.7,14-13.7a16.28,16.28,0,0,1,5.32.8l.33-1.17h2.4v8.19h-2.78v-.29a5.25,5.25,0,0,0-5.51-4.51c-4.47,0-7,3.71-7,10.21,0,7.72,4.19,10.49,7.81,10.49a13.54,13.54,0,0,0,7.91-3l.51-.42v3.29l-.14.09a16,16,0,0,1-9.5,2.92,3.21,3.21,0,0,0-.62,0Zm1.46-25.93H135c-6.45,0-13.36,4.1-13.36,13.09v.7A12.07,12.07,0,0,0,134.2,64.07a15.35,15.35,0,0,0,9-2.68V59.74a14,14,0,0,1-7.77,2.73c-5.83,0-8.42-5.6-8.42-11.1,0-6.78,2.87-10.83,7.62-10.83a5.86,5.86,0,0,1,6.12,4.76h1.6V38.38h-1.27l-.38,1.36-.33-.09a15.25,15.25,0,0,0-5.27-.9Zm25.93-8.42L172.7,62.66h2.82v1.6h-9.88v-1.6h3.58l-3.67-10.4H153.26l-3.53,10.4h3.11v1.55h-8.05v-1.6h2.78l11.29-32.33h2.21Zm-1.93,3.76L154,50.1h11l-5.79-16Z"/><path class="cls-1" d="M175.85,64.54H165.36V62.33h3.43l-3.43-9.74H153.54l-3.29,9.79h3v2.21H144.6V62.38h2.87l11.25-32.33h2.59l.09.19,11.53,32.14h2.92ZM166,63.93h9.27v-1h-2.78L160.84,30.61H159.1L147.8,62.94h-2.68v1h7.44V63h-3.25L153,51.93h12.7l3.91,11h-3.72v1Zm-.61-13.51H153.5l5.6-17.27,6.26,17.27Zm-11-.65h10.07L159.14,35Z"/><path class="cls-1" d="M190.49,50.94V47.79h1.69v8.38h-1.69V52.54h-7V62.71H187v1.55h-9.89v-1.6h3.53V40.78h-3.53v-1.6h16.62v4.94H192v-3.3h-8.56V50.94Z"/><path class="cls-1" d="M187.33,64.54H176.84V62.33h3.53V41.11h-3.53V38.89h17.22v5.56h-2.3v-3.3h-7.95v9.51l6.35,0V47.46h2.3v9h-2.3V52.82h-6.31v9.56h3.48Zm-9.88-.61h9.27V63h-3.48V52.21h7.58v3.63h1V48.12h-1v3.15l-7.63,0V40.54h9.23v3.3h1V39.51h-16v1H181V63h-3.53Z"/><path class="cls-1" d="M209.59,50.94V47.79h1.7v8.38h-1.7V52.54h-7V62.71h3.48v1.55h-9.83v-1.6h3.53V40.78h-3.53v-1.6H212.9v4.94h-1.7v-3.3h-8.56V50.94Z"/><path class="cls-1" d="M206.44,64.54H196V62.33h3.53V41.11H196V38.89h17.27v5.56H211v-3.3h-8v9.51l6.35,0V47.46h2.31v9h-2.31V52.82H203v9.56h3.48v2.16Zm-9.88-.61h9.22V63H202.3V52.21h7.58v3.63h1V48.12h-1v3.15l-7.58,0V40.54h9.22v3.3h1.09V39.51h-16v1h3.53V63h-3.53v.94Z"/><path class="cls-1" d="M224.14,38.71l8.8,24h2.12v1.55h-7.39v-1.6h2.26l-2.78-7.43h-8.9l-2.63,7.43H218v1.6h-6.1v-1.6H214l8.47-24Zm-1.65,3.9h-.09l-3.58,11.06h7.81Z"/><path class="cls-1" d="M235.38,64.54h-8V62.33h2.12L227,55.51h-8.42l-2.4,6.82h2.21v2.21h-6.68V62.33h2.21l8.47-24,2.07.05,8.8,23.95h2.21v2.21ZM228,63.93h6.73V63h-2L223.9,39l-1.17,0-8.48,24h-2v1h5.46V63h-2.45l2.87-8h9.32l3,8H228Zm-.9-10h-8.7l3.81-11.67h.52Zm-7.86-.61h7l-3.72-9.93Z"/><path class="cls-1" d="M240.23,40.78h-3.57v-1.6h9.88v1.6h-3.48V62.66h3.48v1.55h-10v-1.6h3.67Z"/><path class="cls-1" d="M246.87,64.54H236.28V62.33H240V41.11h-3.58V38.89h10.5v2.22h-3.48V62.38h3.48Zm-10-.61h9.32V63h-3.48V40.49h3.48v-1H237v1h3.58V63h-3.67Z"/><path class="cls-1" d="M253.17,40.78h-3.48v-1.6h9.41c5.65,0,7.86,3.24,7.86,6.54A6.37,6.37,0,0,1,261.5,52v.1c3,1.18,4.33,2.73,6,6.16l2.12,4.38h2.49v1.6h-4.7l-3.16-6.35c-1.83-3.77-3.86-5.23-6.91-5.23H256v10.1h3.58v1.55h-10v-1.6h3.48Zm4.05,10.3c4.19,0,6.59-1.88,6.59-5.17,0-2.4-1.36-5.09-5.46-5.09H256V51.13h1.22Z"/><path class="cls-1" d="M272.47,64.54h-5.22L264,58c-1.79-3.62-3.63-5-6.64-5h-1v9.41h3.57v2.16H249.36V62.33h3.48V41.11h-3.48V38.89h9.74c6,0,8.19,3.68,8.19,6.83a6.62,6.62,0,0,1-4.84,6.4c2.4,1.13,3.71,2.63,5.36,6l2.07,4.18h2.64v2.26Zm-4.85-.61h4.24v-1h-2.4l-2.21-4.56c-1.75-3.58-3.06-4.9-5.84-6l-.19-.09v-.57h.28a6,6,0,0,0,5.18-6c0-3-2-6.21-7.53-6.21h-9.08v1h3.48V63h-3.48v1h9.27v-.9h-3.58V52.35h1.65c3.2,0,5.32,1.56,7.2,5.42Zm-10.4-12.52h-1.5V40.49h2.63c4.24,0,5.74,2.78,5.74,5.42C264.14,49.39,261.65,51.41,257.22,51.41Zm-.85-.66h.85c4,0,6.31-1.78,6.31-4.89,0-1.13-.38-4.8-5.13-4.8h-2Z"/><path class="cls-1" d="M273.55,57.58h1.7v3a5.88,5.88,0,0,0,4.84,2.59,4.77,4.77,0,0,0,5-4.47v-.1c0-5.79-11.58-5.83-11.58-13.27a6.5,6.5,0,0,1,6.26-6.68h.66a7.25,7.25,0,0,1,4.47,1.27V38.47h1.7v6.31h-1.7V42.24a5,5,0,0,0-4.33-2c-2.73,0-4.52,1.56-4.52,4,0,6.44,11.58,5.45,11.58,13.74,0,4-3.06,6.77-7.29,6.77a8.27,8.27,0,0,1-5.18-1.83v2h-1.7Z"/><path class="cls-1" d="M275.53,65.11h-2.31V57.25h2.31V60.5a5.59,5.59,0,0,0,4.52,2.35,4.46,4.46,0,0,0,4.7-4.19c0-2.59-2.49-4-5.08-5.51-3.06-1.74-6.49-3.71-6.49-7.81A6.86,6.86,0,0,1,275,40.49a6.65,6.65,0,0,1,4.75-2.11h.71a7.49,7.49,0,0,1,4.14,1V38.09h2.31v7H284.6V42.33a4.55,4.55,0,0,0-4-1.79c-2.59,0-4.24,1.46-4.24,3.67,0,2.83,2.36,4.1,5.09,5.6,3.06,1.65,6.5,3.53,6.5,8.19,0,4.1-3.2,7.11-7.58,7.11a8.7,8.7,0,0,1-4.89-1.5v1.5Zm-1.65-.61h1V62.19l.51.42a8,8,0,0,0,5,1.79c4.1,0,7-2.63,7-6.45,0-4.23-3.15-5.93-6.17-7.57-2.77-1.51-5.41-3-5.41-6.17,0-2.54,1.93-4.28,4.85-4.28a5.19,5.19,0,0,1,4.56,2.16V44.5h1V38.85h-1v1.79l-.47-.33a7.4,7.4,0,0,0-4.28-1.23h-.71a6.2,6.2,0,0,0-6,6.36c0,3.76,3.16,5.55,6.17,7.29,2.78,1.6,5.41,3.11,5.41,6v.09a5.1,5.1,0,0,1-5.36,4.8,6.14,6.14,0,0,1-5-2.75V58h-1Z"/></svg>
	</a>
	<meta itemprop="publisher" content="PublicAffairs" />
		</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/PublicAffairs" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/public_affairs" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/publicaffairsbooks/" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
													<li class="site-header__social-list-item">
					<a href="https://www.youtube.com/channel/UCFvJCa-DZ7ym62-KkgeJUAA" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="YouTube"
					>
						
<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 49 48.9"><defs>
<style>.youtube-youtube-cls-1{fill:#fff;}</style></defs>
<title>Youtube Icon</title>
<polygon class="youtube-cls-1" points="21.9 20.45 21.9 27.75 28.7 24.15 25 22.15 21.9 20.45"/>
<path class="youtube-cls-1" d="M25,.55A24.45,24.45,0,1,0,49.5,25,24.45,24.45,0,0,0,25,.55ZM37.5,26a29.54,29.54,0,0,1-.2,4.2,6.4,6.4,0,0,1-1,2.6,3.58,3.58,0,0,1-2.5,1.1c-3.5.3-8.7.3-8.7.3s-6.5-.1-8.5-.3a3.93,3.93,0,0,1-2.8-1.1,6.4,6.4,0,0,1-1-2.6,29.66,29.66,0,0,1-.3-4.2V24c.1-1.4.1-2.8.3-4.2a6.4,6.4,0,0,1,1-2.6,3.25,3.25,0,0,1,2.5-1.1c3.5-.3,8.7-.3,8.7-.3s5.2,0,8.7.3a3.41,3.41,0,0,1,2.5,1.1,6.4,6.4,0,0,1,1,2.6,20.49,20.49,0,0,1,.3,4.2Z" transform="translate(-0.5 -0.55)"/></svg>
					</a>
				</li>
											
			</ul>

	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.publicaffairsbooks.com/">
		<label class="site-search__label" for="search-form-60a7817b535c3">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-60a7817b535c3" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-publicaffairs-container"><nav class="site-header__nav"><ul id="menu-publicaffairs" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-1114634682" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1114634682" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1114634682" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1114634682" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1114634682"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/bold-type-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Type Books">Bold Type Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/imprint/perseus/publicaffairs/the-economist/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Economist Books">Economist Books</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/imprint/perseus/publicaffairs/page/publicaffairs-authors/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/imprint/perseus/publicaffairs/page/public-affairs-categories/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Categories">Categories</a><span id="expand-site-header__sub-menu-674235750" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-674235750" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-674235750" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-674235750" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-674235750"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre/history/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="History">History</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre/political-science/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Political Science">Political Science</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre/biography-autobiography/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Biography &amp; Autobiography">Biography &amp; Autobiography</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre/business-economics/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Business &amp; Economics">Business &amp; Economics</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre/sports-recreation/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sports &amp; Recreation">Sports &amp; Recreation</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre/social-science/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Social Science">Social Science</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre/social-science/womens-studies/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Women&#039;s Studies">Women&#039;s Studies</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre/health-fitness/health-care-issues/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Health Care Issues">Health Care Issues</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre/family-relationships/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Family &amp; Relationships">Family &amp; Relationships</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/genre/technology-engineering/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Technology &amp; Engineering">Technology &amp; Engineering</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/imprint/perseus/publicaffairs/page/publicaffairs-about-us/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Us">About Us</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/imprint/perseus/publicaffairs/page/for-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="For Readers">For Readers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.publicaffairsbooks.com/imprint/perseus/publicaffairs/page/publicaffairs-for-the-media/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="For Media">For Media</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.publicaffairsbooks.com/">
		<label class="site-search__label" for="search-form-60a7817b5f5f5">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-60a7817b5f5f5" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup modal-site-popup modal-imprint-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.publicaffairsbooks.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.publicaffairsbooks.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
			<div id="content" class="site__content">
									<div class="landing-page-module module-hero-slider__0 "
					>
			
<div class="super-slider module">
	<div class="module__content">
		<div id="hachette-carousel-3302388709"
			class="carousel slide"
			data-interval=false			data-ride=false			>
			<ol class="carousel-indicators">
									<li data-target="#hachette-carousel-3302388709" data-slide-to="1"></li>
							</ol>

			<div class="carousel-inner" role="listbox">
				
				<div class="item carousel__slide">
					<div class="carousel__slide-content">

						
<div class="multi-jacket__slide-container ">
			<h2 class="super-slider__header">Father&#039;s Day Recommendations</h2>
	
	<div class="multi-jacket__container">
					<div class="super-slider__bg-image">
						
			
			
			<img src="https://www.publicaffairsbooks.com/wp-content/uploads/2020/06/headernew.jpg?resize=1900%2C560">
		
				</div>
				
			<div class="multi-jacket__item lazy-load-isbn" data-isbn="9781541762558" data-size="carousel">
				<a href="https://www.publicaffairsbooks.com/titles/jessica-donati/eagle-down/9781541762558/">
					<img width="435" height="675" src="" class="lazyload orientation-portrait" alt="Eagle Down" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2020/05/EagleDown.jpg?fit=435%2C675" />				</a>
			</div>
			
			<div class="multi-jacket__item lazy-load-isbn" data-isbn="9781541730588" data-size="carousel">
				<a href="https://www.publicaffairsbooks.com/titles/panos-a-panay/two-beats-ahead/9781541730588/">
					<img width="436" height="675" src="" class="lazyload orientation-portrait" alt="Two Beats Ahead" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2020/08/9781541730588-1.jpg?fit=436%2C675" />				</a>
			</div>
			
			<div class="multi-jacket__item lazy-load-isbn" data-isbn="9781610396271" data-size="carousel">
				<a href="https://www.publicaffairsbooks.com/titles/gershom-gorenberg/war-of-shadows/9781610396271/">
					<img width="435" height="675" src="" class="lazyload orientation-portrait" alt="War of Shadows" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2020/02/WarOfShadows.jpg?fit=435%2C675" />				</a>
			</div>
			
			<div class="multi-jacket__item lazy-load-isbn" data-isbn="9781541757066" data-size="carousel">
				<a href="https://www.publicaffairsbooks.com/titles/dave-kindred/leave-out-the-tragic-parts/9781541757066/">
					<img width="435" height="675" src="" class="lazyload orientation-portrait" alt="Leave Out the Tragic Parts" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2020/06/LeaveOutTheTragicParts.jpg?fit=435%2C675" />				</a>
			</div>
				</div>
</div>

					</div>
				</div>
							</div>

			<a class="left carousel-control site-carousel__control--prev" href="#hachette-carousel-3302388709" role="button" aria-label="Left Arrow" data-slide="prev" data-type="link-event" data-category="Hero Slider" data-action="Click Hero">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#hachette-carousel-3302388709" role="button" aria-label="Right Arrow" data-slide="next" data-type="link-event" data-category="Hero Slider" data-action="Click Hero">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-formstack__1 "
					>
			
<div class="formstack-module module module--fixed module--light">
	<div class="module__content module--fixed">
		<script type="text/javascript" src="https://hachettebookgroup.formstack.com/forms/js.php/fathersday2021"></script>
		<noscript><a href="https://hachettebookgroup.formstack.com/forms/fathersday2021" title="Online Form">Online Form - fathersday2021</a></noscript>	</div>
</div>
		</div>
					<div class="landing-page-module module-titles__2 "
					>
			
<div class="contributor-titles module module--fixed">
		<div class="module__content module--fixed">
		<div id="contributor-titles-carousel" class="carousel slide" data-desktop-slide-items="4" data-mobile-slide-items="1" data-desktop-slide-rows="2">
									<h2 class="module-header module-header--default-center add-all-caps ">
					Learn More				</h2>
			
							<ol class="carousel-indicators">
											<li data-target="#contributor-titles-carousel" data-slide-to="0"></li>
											<li data-target="#contributor-titles-carousel" data-slide-to="1"></li>
											<li data-target="#contributor-titles-carousel" data-slide-to="2"></li>
											<li data-target="#contributor-titles-carousel" data-slide-to="3"></li>
									</ol>
			
						<div class="carousel-inner" role="listbox">
				<div class="item carousel__slide">
					<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.publicaffairsbooks.com/titles/jessica-donati/eagle-down/9781541762558/" alt="Eagle Down">
				<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Eagle Down" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2020/05/EagleDown.jpg?fit=184%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
							<h3>
					<a href="https://www.publicaffairsbooks.com/titles/jessica-donati/eagle-down/9781541762558/" alt="Eagle Down">
						Eagle Down					</a>
				</h3>
										<div class="truncate">
					<p>A Wall Street Journal national security reporter takes readers into the lives of U.S. Special Forces on the front lines against the Taliban and Islamic&hellip;</p>
				</div>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.publicaffairsbooks.com/titles/panos-a-panay/two-beats-ahead/9781541730588/" alt="Two Beats Ahead">
				<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Two Beats Ahead" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2020/08/9781541730588-1.jpg?fit=184%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
							<h3>
					<a href="https://www.publicaffairsbooks.com/titles/panos-a-panay/two-beats-ahead/9781541730588/" alt="Two Beats Ahead">
						Two Beats Ahead					</a>
				</h3>
										<div class="truncate">
					<p>Discover what the musical mind has to teach us about innovation in this fascinating book, featuring interviews with Justin Timberlake, Pharrell Williams, T Bone Burnett,&hellip;</p>
				</div>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.publicaffairsbooks.com/titles/gershom-gorenberg/war-of-shadows/9781610396271/" alt="War of Shadows">
				<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="War of Shadows" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2020/02/WarOfShadows.jpg?fit=184%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
							<h3>
					<a href="https://www.publicaffairsbooks.com/titles/gershom-gorenberg/war-of-shadows/9781610396271/" alt="War of Shadows">
						War of Shadows					</a>
				</h3>
										<div class="truncate">
					<p>In this World War II military history, Rommel&#039;s army is a day from Cairo, a week from Tel Aviv, and the SS is ready for&hellip;</p>
				</div>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.publicaffairsbooks.com/titles/dave-kindred/leave-out-the-tragic-parts/9781541757066/" alt="Leave Out the Tragic Parts">
				<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Leave Out the Tragic Parts" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2020/06/LeaveOutTheTragicParts.jpg?fit=184%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
							<h3>
					<a href="https://www.publicaffairsbooks.com/titles/dave-kindred/leave-out-the-tragic-parts/9781541757066/" alt="Leave Out the Tragic Parts">
						Leave Out the Tragic Parts					</a>
				</h3>
										<div class="truncate">
					<p>This extraordinary investigation of the death of the author&#039;s grandson yields a powerful memoir of addiction, grief, and the stories we choose to tell our&hellip;</p>
				</div>
					</div>
			</div>
</div>
				</div>
			</div>

							<a class="left carousel-control site-carousel__control--prev" href="#contributor-titles-carousel" role="button" data-slide="prev">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
				<a class="right carousel-control site-carousel__control--next" href="#contributor-titles-carousel" role="button" data-slide="next">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
						</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-hero-slider__3 "
					>
			
<div class="super-slider module">
	<div class="module__content">
		<div id="hachette-carousel-3170883659"
			class="carousel slide"
			data-interval=false			data-ride=false			>
			<ol class="carousel-indicators">
									<li data-target="#hachette-carousel-3170883659" data-slide-to="1"></li>
							</ol>

			<div class="carousel-inner" role="listbox">
				
				<div class="item carousel__slide">
					<div class="carousel__slide-content">

						
<div class="carousel__slide-content--fullBleed
 fc_has_no_front_image "
>
	<div class="featured-carousel__bg-image
			" data-swap-location=".featured-carousel__mobile-image-1037782170" data-swap-method="append" data-swap-max="l">
				
			
			
			<img src="https://www.publicaffairsbooks.com/wp-content/uploads/2018/06/PA_FathersDay2021_More.jpg?resize=1920%2C560">
		
		</div>

	<div class="featured-carousel__caption ">
		<div class="featured-carousel__caption-text super-slider__caption-text">

							<h3> &nbsp;</h3>
			
							<h2 class="add-all-caps ">  &nbsp;</h2>
			
							<p id="featured-carousel__body-copy-1532972568-truncate" class="featured-carousel__body-copy truncate" truncateMobile truncateDesktop>  &nbsp;</p>
			
			
				</div>

		<div class="featured-carousel__mobile-image featured-carousel__mobile-image-1037782170"></div>
	</div>
</div>

					</div>
				</div>
							</div>

			<a class="left carousel-control site-carousel__control--prev" href="#hachette-carousel-3170883659" role="button" aria-label="Left Arrow" data-slide="prev" data-type="link-event" data-category="Hero Slider" data-action="Click Hero">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#hachette-carousel-3170883659" role="button" aria-label="Right Arrow" data-slide="next" data-type="link-event" data-category="Hero Slider" data-action="Click Hero">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-tabbed-carousel__4 "
					>
			
<div class="highlights toggled-tabs module" data-module-name="highlights__carousel" data-toggle-view="both">
	<div class="module__content toggled-tabs__content">
			<div class="toggled-tabs__item" data-slug="tab-60a7817b79cba" data-title="For the History Buff">
			<div id="tab-60a7817b79cba-carousel" class="carousel slide" data-desktop-slide-items="12" data-mobile-slide-items="1" data-desktop-slide-rows="2">
				<ol class="carousel-indicators banner__carousel-indicators">
											<li data-target="#tab-60a7817b79cba-carousel" data-slide-to="0"></li>
											<li data-target="#tab-60a7817b79cba-carousel" data-slide-to="1"></li>
											<li data-target="#tab-60a7817b79cba-carousel" data-slide-to="2"></li>
											<li data-target="#tab-60a7817b79cba-carousel" data-slide-to="3"></li>
									</ol>
				<div class="carousel-inner" role="listbox">
											
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.publicaffairsbooks.com/titles/philip-zelikow/the-road-less-traveled/9781541750951/">
										<img width="465" height="720" src="" class="lazyload orientation-portrait" alt="The Road Less Traveled" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2020/07/RoadLessTraveled.jpg?fit=465%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.publicaffairsbooks.com/titles/laurence-rees/hitler-and-stalin/9781610399647/">
										<img width="465" height="720" src="" class="lazyload orientation-portrait" alt="Hitler and Stalin" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2020/03/9781610399647-1.jpg?fit=465%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.publicaffairsbooks.com/titles/michael-schuman/superpower-interrupted/9781541788336/">
										<img width="465" height="720" src="" class="lazyload orientation-portrait" alt="Superpower Interrupted" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2021/05/9781541788336.jpg?fit=465%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.publicaffairsbooks.com/titles/vincent-bevins/the-jakarta-method/9781541724006/">
										<img width="465" height="720" src="" class="lazyload orientation-portrait" alt="The Jakarta Method" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2021/04/9781541724006.jpg?fit=465%2C720" />									</a>
								</div>
							</div>

																						</div>
				<a class="left carousel-control site-carousel__control--prev" href="#For the History Buff-carousel" role="button" aria-label="Left Arrow">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
				<a class="right carousel-control site-carousel__control--next" href="#For the History Buff-carousel" role="button" aria-label="Right Arrow">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
			</div>
		</div>
		</div>
</div>
		</div>
					<div class="landing-page-module module-tabbed-carousel__5 "
					>
			
<div class="highlights toggled-tabs module" data-module-name="highlights__carousel" data-toggle-view="both">
	<div class="module__content toggled-tabs__content">
			<div class="toggled-tabs__item" data-slug="tab-60a7817b858ec" data-title="For the Sports Enthusiast">
			<div id="tab-60a7817b858ec-carousel" class="carousel slide" data-desktop-slide-items="12" data-mobile-slide-items="1" data-desktop-slide-rows="2">
				<ol class="carousel-indicators banner__carousel-indicators">
											<li data-target="#tab-60a7817b858ec-carousel" data-slide-to="0"></li>
											<li data-target="#tab-60a7817b858ec-carousel" data-slide-to="1"></li>
											<li data-target="#tab-60a7817b858ec-carousel" data-slide-to="2"></li>
											<li data-target="#tab-60a7817b858ec-carousel" data-slide-to="3"></li>
									</ol>
				<div class="carousel-inner" role="listbox">
											
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.publicaffairsbooks.com/titles/ethan-sherwood-strauss/the-victory-machine/9781541736221/">
										<img width="465" height="720" src="" class="lazyload orientation-portrait" alt="The Victory Machine" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2021/03/9781541736221.jpg?fit=465%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.publicaffairsbooks.com/titles/eric-nusbaum/stealing-home/9781541742222/">
										<img width="465" height="720" src="" class="lazyload orientation-portrait" alt="Stealing Home" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2021/03/9781541742222.jpg?fit=465%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.publicaffairsbooks.com/titles/albert-samaha/never-ran-never-will/9781610398688/">
										<img width="465" height="720" src="" class="lazyload orientation-portrait" alt="Never Ran, Never Will" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2018/05/97816103986881.jpg?fit=465%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.publicaffairsbooks.com/titles/rick-ankiel/the-phenomenon/9781610396868/">
										<img width="463" height="720" src="" class="lazyload orientation-portrait" alt="The Phenomenon" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2018/01/97816103968681.jpg?fit=463%2C720" />									</a>
								</div>
							</div>

																						</div>
				<a class="left carousel-control site-carousel__control--prev" href="#For the Sports Enthusiast-carousel" role="button" aria-label="Left Arrow">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
				<a class="right carousel-control site-carousel__control--next" href="#For the Sports Enthusiast-carousel" role="button" aria-label="Right Arrow">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
			</div>
		</div>
		</div>
</div>
		</div>
					<div class="landing-page-module module-tabbed-carousel__6 "
					>
			
<div class="highlights toggled-tabs module" data-module-name="highlights__carousel" data-toggle-view="both">
	<div class="module__content toggled-tabs__content">
			<div class="toggled-tabs__item" data-slug="tab-60a7817b92c7f" data-title="For the Tech Nerd">
			<div id="tab-60a7817b92c7f-carousel" class="carousel slide" data-desktop-slide-items="12" data-mobile-slide-items="1" data-desktop-slide-rows="2">
				<ol class="carousel-indicators banner__carousel-indicators">
											<li data-target="#tab-60a7817b92c7f-carousel" data-slide-to="0"></li>
											<li data-target="#tab-60a7817b92c7f-carousel" data-slide-to="1"></li>
											<li data-target="#tab-60a7817b92c7f-carousel" data-slide-to="2"></li>
											<li data-target="#tab-60a7817b92c7f-carousel" data-slide-to="3"></li>
									</ol>
				<div class="carousel-inner" role="listbox">
											
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.publicaffairsbooks.com/titles/jon-fasman/we-see-it-all/9781541730670/">
										<img width="464" height="720" src="" class="lazyload orientation-portrait" alt="We See It All" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2020/05/WeSeeItAll.gif?fit=464%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.publicaffairsbooks.com/titles/shoshana-zuboff/the-age-of-surveillance-capitalism/9781541758001/">
										<img width="467" height="720" src="" class="lazyload orientation-portrait" alt="The Age of Surveillance Capitalism" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2019/09/pb_AgeOfSurveillanceCap.jpg?fit=467%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.publicaffairsbooks.com/titles/amy-webb/the-big-nine/9781541773738/">
										<img width="480" height="720" src="" class="lazyload orientation-portrait" alt="The Big Nine" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2019/06/pb_BigNine.jpg?fit=480%2C720" />									</a>
								</div>
							</div>

																								
							<div class="item carousel__slide">
								<div class="carousel__slide-content">
									<a href="https://www.publicaffairsbooks.com/titles/samuel-woolley/the-reality-game/9781541768253/">
										<img width="464" height="720" src="" class="lazyload orientation-portrait" alt="The Reality Game" loading="lazy" data-src="https://www.publicaffairsbooks.com/wp-content/uploads/2019/05/RealityGame_AnimatedCover_01a_sm.gif?fit=464%2C720" />									</a>
								</div>
							</div>

																						</div>
				<a class="left carousel-control site-carousel__control--prev" href="#For the Tech Nerd-carousel" role="button" aria-label="Left Arrow">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
				<a class="right carousel-control site-carousel__control--next" href="#For the Tech Nerd-carousel" role="button" aria-label="Right Arrow">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
				</a>
			</div>
		</div>
		</div>
</div>
		</div>
						
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettebookgroup.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.publicaffairsbooks.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.hachettebookgroup.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-1061220" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-1061220"><a href="https://www.hachettebookgroup.com/landing-page/hbgs-commitment-to-diversity/">Diversity, Equity and Inclusion</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.publicaffairsbooks.com/press-publicity/">Press &amp; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.publicaffairsbooks.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.publicaffairsbooks.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.publicaffairsbooks.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.publicaffairsbooks.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2021 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2021 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://www.publicaffairsbooks.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-content/mu-plugins/jetpack-9.7/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.publicaffairsbooks.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.publicaffairsbooks.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.publicaffairsbooks.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.publicaffairsbooks.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.publicaffairsbooks.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.publicaffairsbooks.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.publicaffairsbooks.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=74c39fff49fa5dcc6918' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.publicaffairsbooks.com\/wp-admin\/admin-ajax.php","nonce":"d508b84bb8","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.publicaffairsbooks.com\/wp-admin\/admin-ajax.php","nonce":"32d0071864","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=918e863935"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=3d91928872"};
var icons = {"contributor":"https:\/\/www.publicaffairsbooks.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.publicaffairsbooks.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=74c39fff49fa5dcc6918' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.publicaffairsbooks.com\/wp-admin\/admin-ajax.php","nonce":"9e4b237035","isbns":["PublicAffairs Father's Day"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=54200b2c2bacb5c359d6' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-content/themes/hachette-book-group/client/build/js/lens-publicaffairs.bundle.js?ver=54200b2c2bacb5c359d6' id='hachette-lens-js-js'></script>
<script type='text/javascript' src='https://www.publicaffairsbooks.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'155679224',post:'516647',tz:'-4',srv:'www.publicaffairsbooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '516647' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"658e85a11b","applicationID":"129129957","transactionName":"NVZRZhMHDUVVVUMKCgwcclEVDwxYG0FFAhUSVkE=","queueTime":0,"applicationTime":571,"atts":"GRFGEFsdHhoWVxVZHh9O","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

